Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
AYUDANOS A MANTENER EL FORO
VISITANOS
 
Mejores posteadores
Lisandro (3891)
 
Daniel (2705)
 
La GloriA (2253)
 
Christian Río Negro (2202)
 
mitsunativalomitas (2078)
 
gabrielmza (2025)
 
Cirujanico (1945)
 
GE (1853)
 
juanpanthro (1759)
 
jose antonio andreoli (1124)
 
Estadísticas
Tenemos 5855 miembros registrados.
El último usuario registrado es alegigena.

Nuestros miembros han publicado un total de 56183 mensajes en 6224 argumentos.
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar
Últimos temas
» escapada del fin de semana largo
Ayer a las 11:15 pm por jose antonio andreoli

» Vamos al Nihuil?
Ayer a las 11:13 pm por juanpanthro

» PARPADEA LUZ ACEITE DEL TABLERO EN FRÍO
Ayer a las 11:13 pm por Facundo Bahía Blanca

» Unos dias en la costa de Rio Negro
Ayer a las 9:00 pm por mitsunativalomitas

» [Nuevo] Amortiguadores delanteros
Ayer a las 8:47 pm por juanpanthro

» preguntontas de cubiertas
Ayer a las 8:44 pm por Enzomza

» Feliz cumpleaños Lucas Salaberry!!
Ayer a las 7:58 pm por mitsunativalomitas

» Donde Colocar la Radio vhf en la chata
Ayer a las 7:58 pm por mitsunativalomitas

» Algunas Fotos
Ayer a las 12:25 pm por Lisandro

» ¡Descuentos y Promociones del Fabricante han Vuelto de una Manera Grande!
Ayer a las 11:48 am por rockauto

» algunas fotos de la nueva adquicicion
Ayer a las 7:41 am por alemendez

» Luz airbags encendida
Ayer a las 4:59 am por juanpanthro

» codigo de error mitsu 2007 2.5
Ayer a las 12:24 am por ezenova

» CARICATURAS
Mar Mar 31, 2015 4:09 pm por mitsunativalomitas

» Recall Mitsubishi
Lun Mar 30, 2015 10:01 pm por Daniel

» buenas buenas me presento desde Entre Rios
Lun Mar 30, 2015 4:10 pm por mitsunativalomitas

» Grampas de elasticos
Lun Mar 30, 2015 11:12 am por NIKKOTDF

» Vuelvo a Presentarme
Lun Mar 30, 2015 10:00 am por Daniel

» presentacion nuevo miembro
Dom Mar 29, 2015 9:19 pm por Rodrigo Navarrete

» hola ,me presento
Dom Mar 29, 2015 9:18 pm por Rodrigo Navarrete

Comparte | 
 

 PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
mmenditto
Principiante
Principiante


Cantidad de envíos: 2
Miembro desde: 25/12/2010
Edad: 53
Localización: ARGENTINA

MensajeTema: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Lun Feb 07, 2011 1:48 pm

Muchachos agradeceré me orienten. Luego de haber reparado tres veces el alternador de una L200 modelo 99, y a los cuatro meses reaparecer el mismo problema (perdida de aceite por el retén de la bomba depresora del freno, que está acoplada al alternador) decidí comprar un alternador nuevo.
Nuevamente ayer, después de cuatro meses, vuelve a perder aceite. No puedo creer que siga pasando esto, y la pregunta es si existe alguna posibilidad de que se haga una reforma para alejar la bomba depresora del alternador y evitar, en caso que vuelva a perder aceite, que se empasten las escobillas y el alternador deje de funcionar.
Por supuesto me gustaría saber cual es el inconveniente, ya que al parecer debe existir una presión inapropiada o mayor a la normal (aunque se midió la presión al colocar el nuevo alternador y era la correcta) para que los retenes no resistan, o si es otro problema. En el primer caso el alternador original duró 10 años, y una carga de aceite que superó la marca máxima de nivel, hizo que comenzaran los problemas de fuga por la bomba.
Luego comprobamos que el eje de ese alternador ya comenzaba a tener juego, por lo que decidí cambiarlo. No pude comprar un repuesto original, por lo que me arrepiento ya que no se la calidad del nuevo alternador, aunque quien me lo vendió, dice que es el primero que le pasa esto. La realidad es que ahora el inconveniente sucedió nuevamente. Desde ya muchas gracias a todos los que me puedan dar una mano.
Volver arriba Ir abajo
GE
Super Master
Super Master


Cantidad de envíos: 1853
Miembro desde: 13/06/2010
Edad: 39
Localización: capital federal

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Lun Feb 07, 2011 5:19 pm

hola,segun entiendo usaste la misma bomba o sea que se juntan dos cosas me parece. un alternador de dudosa calidad incluyendo diametros de eje y retenes mas una bomba usada con diez años y su desgaste montada detras de un alternador de dudosa calidad.
y otra cosa , eso de "es la primera que me pasa ya lo escuchamos varias veces"
creo que habria que tratar de volver a lo original aunque mas caro. o conseguir alternador y bomba nuevos alternativos de la mejor calidad que se pueda.
no se porque pero esta chata tiene como anticuerpos a los repuestos alternativos, hace un tiempo me volvio loco un filtro.
saludos
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos: 569
Miembro desde: 31/08/2009
Edad: 41
Localización: pontevedra

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Lun Feb 07, 2011 7:03 pm

lo que he visto hacer para separar el alternador de la depresora, es anular la depresora y ponerle a parte una depresora de peugeot 504 ( es muy barata), que va totalmente aparte del alternador, con su propia polea que la hace girar y sujetada con un soporte a algun agarre del block. Todo esto funciona muy bien, yo lo hice en un jeep que tenia hace tiempo.
La contra es que ya es un injerto y se aleja de lo original.
Volver arriba Ir abajo
LUCHO B
Senior
Senior


Cantidad de envíos: 329
Miembro desde: 21/07/2010
Edad: 61
Localización: RIO GALLEGOS

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Lun Feb 07, 2011 7:07 pm

hola guillermo como andas te comento que a mi alternador le tubieron que colocar un suplemento de 2mm atras del reten para que este trabajara un poco mas adelante por que donde estaba antes se le habia hecho un surco de desgaste y al poco tiempo de armarlo perdia nuevamente y hasta ahora anda bien espero que sirva saludos lucho b
Volver arriba Ir abajo
mmenditto
Principiante
Principiante


Cantidad de envíos: 2
Miembro desde: 25/12/2010
Edad: 53
Localización: ARGENTINA

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Mar Feb 08, 2011 7:57 pm

Gracias estimados, respondo uno por uno.
GE , no es la misma bomba, es el conjunto alternador bomba nuevo alternativo. Por supuesto quisiera ponerle original pero me pidieron 8mil pesos!!! lo que me parece una barbaridad!!

ERNE530: Tendré en cuenta tu idea.

LUCHO B: Tendré en cuenta tu idea, pasa que el eje es nuevo, ya que todo el conjunto lo es, y en este caso, creo que no ha de ser ese el inconveniente.
Creo que el problema debe estar mas orientado a una disparada en la presión. Esto lo analizo al haber reparado el original y haberse jodido nuevamente, y ahora que coloqué un alternador con su bomba nuevos el haber durado 4 meses y pasar lo mismo.

Volver arriba Ir abajo
GE
Super Master
Super Master


Cantidad de envíos: 1853
Miembro desde: 13/06/2010
Edad: 39
Localización: capital federal

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Mar Feb 08, 2011 8:20 pm

ahora si, se me ocurre poner retenes originales mitsubishi a todo el conjunto alternativo para que se banquen bien la presion sobre todo en el arranque en frio que es lo que los puede hacer colapsar si no son de buena calidad. si en el motor todo esta bien la presion en frio es el triple que en caliente +0-.
la verdad que le precio no lo sabia. realmente caro 8 mil
Volver arriba Ir abajo
Friulano
Master
Master


Cantidad de envíos: 667
Miembro desde: 20/01/2011
Edad: 43
Localización: Delante de la compu

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Mar Feb 08, 2011 8:39 pm

Fijate si conseguis un alternador original usado, que te va a durar más que uno nuevo chino. Wink
Volver arriba Ir abajo
lucho_l200
Principiante
Principiante


Cantidad de envíos: 12
Miembro desde: 29/03/2010
Edad: 32
Localización: Mendoza Capital

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Dom Feb 13, 2011 9:52 pm

Te doy varios cosejos porque yo rabie muchisimo con el mismo tema.
1)- lo que podrias hacer es rebajar el sector donde va el bendito reten y rellenar a la medida standar de 15mm con cromo duro, le pones 2 retenes de alta temperatura y problema solucionado, no jode nunca mas, eso si los retenes tienen que ser de alta temperatura porque sino se crsitaalizan de toque, y comienza a perder de nuevo.
2)- verificar que no tenga ningun juego donde asientan los rodamientos en la carcaza, porque el mas minimo juego te va a cagar de nuevo el reten.
3)- y sino trata de conseguir algun alternador usado caasi nuevo en algun desarmadero. El de las HPE es el mismo.
Espero que te sirva y no te de tantos dolores de cabeza como a mi.
Un abrazo lucho!
Volver arriba Ir abajo
Lobo
Junior
Junior


Cantidad de envíos: 110
Miembro desde: 06/09/2009
Edad: 50
Localización: Lobos pcia bsas

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Dom Feb 27, 2011 7:53 pm

tenes que usar retenes apropiados -siliconados- los comunes los quema el aceite, lo endurece.
No desarmar la depresora las aletas hacen un camino unico sobre el cuerpo, si las moviste, fuiste.
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos: 136
Miembro desde: 26/11/2010
Edad: 43
Localización: rosario, santafe, argentina

MensajeTema: Re: PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200   Dom Feb 27, 2011 9:20 pm

hola, podria aportar con lo que a mi me paso:
empezo a no arrancar por falta de carga, la llevo al electricista y me saca el alternador con el siguiente diagnostico:

1- el alternador no era el original, al parecer era hitachi... despues el electricista me dijo que era de una isuzu, pero bue no andaba mas tambien por la perdida de aceite.
2- la reparacion me costaria cerca de 900$+MO, alrrededor de 1200.
3- consegui un alternador marac UNIPOINT chino ovbio, que me salio 1060$+IVA, recomendado por u8n amigo que le puso el mismo ya hace un par de meses, y hasta el momento sin problemas.
4- se lo cambie y hasta ahora sin problemas. tecontare en un par de meses.

se me ocurren algunas preguntas como:
puede ser que el alternador no alla quedado correctamente centrado y el trabajo que hace la correa se traslade al eje y este de alguna forma haga trabajar de manera forzado el reten provovcando su desgaste????
cambiaste las mangueras??? ya que si el alternador anterior duro 10años... las mangueras deben tener la misma edad.
saludos y suerte.
Volver arriba Ir abajo
 

PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

 Temas similares

-
» PERDIDA DE ACEITE POR BOMBA DEPRESORA DEL ALTERNADOR L200
» BOMBA DEPRESORA DEL ALTERNADOR
» Bomba Depresora
» Pérdida de aceite en la bomba de agua
» Perdida de aceite

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB ::  :: -
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada