Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Hoy a las 7:56 pm por fabiancf

» TRANSPIRACION INFERIOR DE ACEITE Y GARANTIA
Hoy a las 4:15 am por juanpanthro

» Me presento
Ayer a las 10:58 am por Christian Río Negro

» Buen dia, me presento.
Ayer a las 10:56 am por Christian Río Negro

» Cambio fanales delanteros Mitsubishi L200 2011
Ayer a las 10:52 am por Christian Río Negro

» ROTURA DE LA POLEA DEL CIGUEÑAL L200. SPORT 2007 HPE
Ayer a las 10:35 am por Christian Río Negro

» Porta bicicletas L200
Ayer a las 10:33 am por Christian Río Negro

» Paneles puertas HPE Sport
Ayer a las 10:26 am por Christian Río Negro

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Ayer a las 10:24 am por Christian Río Negro

» Cambio de aceite
Mar Feb 19, 2019 12:43 pm por quegley

» Espejo retrivisor
Mar Feb 19, 2019 12:40 pm por quegley

» cambio de aceite
Mar Feb 19, 2019 9:36 am por el 22

» Manual L200 97-98-99
Miér Feb 13, 2019 9:49 pm por Ronald Escobar

» Presentacion /programa de radio
Mar Feb 12, 2019 9:33 pm por 4x4liberado

» aro plastico de faro antinielbla
Vie Feb 08, 2019 10:06 pm por Robert

» Balanceadores desconectados ¿ Consecuencias ?
Jue Feb 07, 2019 1:24 pm por hls

» presentacion
Miér Feb 06, 2019 11:39 am por icarus

» presentacion y pedido
Mar Feb 05, 2019 3:01 pm por Christian Río Negro

» nueva adquisición viejo socio yI
Mar Feb 05, 2019 2:59 pm por Christian Río Negro

» Ruido chillón al estar en marcha
Vie Feb 01, 2019 9:53 pm por hls

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema raro!!!

Ir abajo 
AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir
mitsunativalomitas

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: problema raro!!!   Vie Abr 05, 2013 11:54 pm

como ya publique, le hice unos 3794 km en una semana!!! o cuando salia de jesus maria para las lomitas, tengo aproximadamente unos 1200 km, por la ciudad estrella de Logroño, santa fe, venia manejando mi ñorsa y me comenta que el viento estaba muy fuerte, que tneia que afirmarse en el volante... le hice parar la chata y sorpresa!!! uno de los bulones que sostine la parrilla de suspencion superior estaba cortado y venia una rueda haciendo fuerza!!! menos mal que se abrio y no se metio, sino con los 110 km/h damos por lo menos unos 4 o 5 tumbos...

ṕor suerte en logroño, en la unica estacion de servicio, tenian una casa de repuestos y pude conseguir el tornillo... lo coloque y seguimos viaje como si nada!!! impresionante la mitsi!!! luego en tostado cambie el otro y cuando llegue a lomitas cambie los otros del otro lado... que para mi sorpresa no estaban tan ajustados como hubiera querido...


alguno puede darme algun dato sobre lo sucedido??? es normal que se corten los bulones o se aflojen??? como puedo hacer para dejarlos fijos, el lugar es bastante chico para poner dos tuercas!!!

bueno, saludos y nos vemos. martincho
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
rubenmitsu
Senior
Senior


Cantidad de envíos : 259
Miembro desde : 15/09/2009

MensajeTema: Re: problema raro!!!   Sáb Abr 06, 2013 4:45 pm

Lo mas probable es que cuando le hayan hecho el tren delantero las hayan dejado flojas, sino algun enemigo te quizo borrar de la faz de la tierra, es imposible que se aflojen si nadie las ha tocado.
Volver arriba Ir abajo
Juancito
Junior
Junior
Juancito

Cantidad de envíos : 141
Miembro desde : 26/01/2012
Edad : 36
Localización : Ensenada, Buenos Aires, Arg.

MensajeTema: Re: problema raro!!!   Dom Abr 07, 2013 12:44 pm

Como dicen Ruben. A mi me dejaron flojos los tornillos del regule de la comba, y deci que uno de las tuercas salio torcida y se clavo, sino toda la rueda se iba hacia abajo, destrozando el tren delantero y ni hablar del accidente en cuestión...

Mala leche. Hacela revisar que todo este ajustado. Saludos !
Volver arriba Ir abajo
http://www.organizacionjam.com.ar
matrixalbano19
Junior
Junior
matrixalbano19

Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 38
Localización : san miguel de tucuman

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 12:44 pm

Muchachos, cada vez que lleven sus amadas camionetas o coches a algun taller, despues de que toquen algo, revisen, porque por mas capaz que sea el mecanico, por ahi deja que los ayudantes metan mano y les pase como a mi, que me dejaron 8 bulones flojos del cartes de mi ex sapace wagon y 4 sin ponerlos. Yo la abia llevado para que le cambien la junta, podria haberlo hecho yo al laburo pero como no tenia fosa lo lleve. Menos mal que es mitsu, si no, no contaba la historia ese motor.
Bueno, un abrazo.

saludos
Humberto
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2352
Miembro desde : 13/06/2010
Edad : 43
Localización : capital federal

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 2:13 pm

hola martin, eso, si nadie toco no se afloja solo. si mi memoria no me falla a tu chata le hizo el tren delantero un mecanico en cordoba capital. preguntale al dueño anterior por las dudas. no estoy seguro. abrazo
Volver arriba Ir abajo
maikel
Master
Master
maikel

Cantidad de envíos : 920
Miembro desde : 01/12/2010
Edad : 57
Localización : Zona sur GBA

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 2:49 pm

mitsuL200lomitas para fijar los bulones podes suar Trabasil o algun pegamento similar para roscas.
Volver arriba Ir abajo
augusto ya
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 08/04/2013
Edad : 40
Localización : bogota

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 2:55 pm

hola tengo una sportero 2008, 2.5 y me esta recalentando, veo aceite en el radiador, ya cambie el empaque de la culata y sigue lo mismo que puede ser'
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: problema raro!!!   

Volver arriba Ir abajo
 
problema raro!!!
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)
» que le ven de raro a estas mosca
» problema con el superglue

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3512)
 
Daniel (3308)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2140)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)