Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Anillos de sincronismo 3ª y 4ª marcha
Hoy a las 2:15 pm por GE

» me presento
Ayer a las 11:12 am por Daniel

» consulta para los que tienen mitsubishi L200 gls 2002
Ayer a las 12:36 am por GE

» Compra de Cubiertas Bs As
Jue Feb 23, 2017 6:27 pm por Christian Río Negro

» Tengo que volver a cambiar amortiguadores a la Triton
Jue Feb 23, 2017 1:26 pm por GE

» Desde Mexico
Mar Feb 21, 2017 5:06 pm por Christian Río Negro

» Manual motor TRITON 3.2 4M41. LINK ACTUALIZADO 21/02/2017
Mar Feb 21, 2017 3:29 pm por Daniel

» MANUAL DE TALLER MONTERO 1991 AL 2001 (Actualizado junio 2012)
Mar Feb 21, 2017 2:33 pm por LU8VDQ

» BALANCEADOR
Lun Feb 20, 2017 10:33 am por CARLOS SANCHEZ

» Suspensión muy Dura..!
Lun Feb 20, 2017 10:22 am por mitsunativalomitas

» agua en el aceite
Jue Feb 16, 2017 3:13 pm por Rodrigo Navarrete

» Semieje y punta de eje
Jue Feb 16, 2017 12:44 pm por GuilleGaraschenco

» Presentación
Jue Feb 16, 2017 11:41 am por Christian Río Negro

» Presentación desde Mza
Jue Feb 16, 2017 11:38 am por Christian Río Negro

» Calentadores L200 GLS 2.5 4x4 1999
Miér Feb 15, 2017 6:53 pm por TatoB

» Norte de Chubut + línea sur Río Negro
Lun Feb 13, 2017 7:10 pm por mitsunativalomitas

» Comprar una L200
Lun Feb 13, 2017 11:03 am por mitsunativalomitas

» Me Presento
Lun Feb 13, 2017 10:58 am por mitsunativalomitas

» falla en aceleracion
Dom Feb 12, 2017 5:59 pm por alejandrotdf

» Manual L200 92
Sáb Feb 11, 2017 7:06 am por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema raro!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
mitsunativalomitas
Vive para escribir
Vive para escribir


Cantidad de envíos : 3117
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: problema raro!!!   Vie Abr 05, 2013 11:54 pm

como ya publique, le hice unos 3794 km en una semana!!! o cuando salia de jesus maria para las lomitas, tengo aproximadamente unos 1200 km, por la ciudad estrella de Logroño, santa fe, venia manejando mi ñorsa y me comenta que el viento estaba muy fuerte, que tneia que afirmarse en el volante... le hice parar la chata y sorpresa!!! uno de los bulones que sostine la parrilla de suspencion superior estaba cortado y venia una rueda haciendo fuerza!!! menos mal que se abrio y no se metio, sino con los 110 km/h damos por lo menos unos 4 o 5 tumbos...

ṕor suerte en logroño, en la unica estacion de servicio, tenian una casa de repuestos y pude conseguir el tornillo... lo coloque y seguimos viaje como si nada!!! impresionante la mitsi!!! luego en tostado cambie el otro y cuando llegue a lomitas cambie los otros del otro lado... que para mi sorpresa no estaban tan ajustados como hubiera querido...


alguno puede darme algun dato sobre lo sucedido??? es normal que se corten los bulones o se aflojen??? como puedo hacer para dejarlos fijos, el lugar es bastante chico para poner dos tuercas!!!

bueno, saludos y nos vemos. martincho
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
rubenmitsu
Senior
Senior


Cantidad de envíos : 259
Miembro desde : 15/09/2009

MensajeTema: Re: problema raro!!!   Sáb Abr 06, 2013 4:45 pm

Lo mas probable es que cuando le hayan hecho el tren delantero las hayan dejado flojas, sino algun enemigo te quizo borrar de la faz de la tierra, es imposible que se aflojen si nadie las ha tocado.
Volver arriba Ir abajo
Juancito
Junior
Junior


Cantidad de envíos : 141
Miembro desde : 26/01/2012
Edad : 34
Localización : Ensenada, Buenos Aires, Arg.

MensajeTema: Re: problema raro!!!   Dom Abr 07, 2013 12:44 pm

Como dicen Ruben. A mi me dejaron flojos los tornillos del regule de la comba, y deci que uno de las tuercas salio torcida y se clavo, sino toda la rueda se iba hacia abajo, destrozando el tren delantero y ni hablar del accidente en cuestión...

Mala leche. Hacela revisar que todo este ajustado. Saludos !
Volver arriba Ir abajo
http://www.organizacionjam.com.ar
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 12:44 pm

Muchachos, cada vez que lleven sus amadas camionetas o coches a algun taller, despues de que toquen algo, revisen, porque por mas capaz que sea el mecanico, por ahi deja que los ayudantes metan mano y les pase como a mi, que me dejaron 8 bulones flojos del cartes de mi ex sapace wagon y 4 sin ponerlos. Yo la abia llevado para que le cambien la junta, podria haberlo hecho yo al laburo pero como no tenia fosa lo lleve. Menos mal que es mitsu, si no, no contaba la historia ese motor.
Bueno, un abrazo.

saludos
Humberto
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2201
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 2:13 pm

hola martin, eso, si nadie toco no se afloja solo. si mi memoria no me falla a tu chata le hizo el tren delantero un mecanico en cordoba capital. preguntale al dueño anterior por las dudas. no estoy seguro. abrazo
Volver arriba Ir abajo
maikel
Master
Master


Cantidad de envíos : 877
Miembro desde : 01/12/2010
Edad : 55
Localización : Zona sur GBA

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 2:49 pm

mitsuL200lomitas para fijar los bulones podes suar Trabasil o algun pegamento similar para roscas.
Volver arriba Ir abajo
augusto ya
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 08/04/2013
Edad : 38
Localización : bogota

MensajeTema: Re: problema raro!!!   Lun Abr 08, 2013 2:55 pm

hola tengo una sportero 2008, 2.5 y me esta recalentando, veo aceite en el radiador, ya cambie el empaque de la culata y sigue lo mismo que puede ser'
Volver arriba Ir abajo
 
problema raro!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema raro con el arranque
» AYUDA!! Problema raro con el embrague...
» Problema raro con la batería
» PROBLEMA RARO CON EL AIRE ACONDICIONADO......
» Problema con H1

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4398)
 
mitsunativalomitas (3117)
 
Christian Río Negro (3068)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2201)
 
gabrielmza (2025)
 
juanpanthro (1973)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)