Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Cantidad de plazas de mi L200 4x2 1998
Ayer a las 6:46 pm por andressjar

» L200 Sport opiniones
Ayer a las 11:04 am por TatoB

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Sep 21, 2017 7:21 pm por sotuyo

» Intercooler Mitsubishi L200
Jue Sep 21, 2017 11:25 am por Lyr

» Cambio correa de distribucion y retenes delanteros
Jue Sep 21, 2017 10:50 am por diego insua

» Diferencias caja/habitáculo L200
Miér Sep 20, 2017 3:56 pm por mariete

» PRESENTACION
Miér Sep 20, 2017 2:30 pm por Arielmartinez

» Corte correa distribucion
Miér Sep 20, 2017 12:07 pm por Arielmartinez

» Polea cigueñal
Miér Sep 20, 2017 8:11 am por GE

» mecanico service 50 -60 mil
Miér Sep 20, 2017 8:07 am por GE

» Ayuda con transfers/valvulas de vacio
Miér Sep 20, 2017 8:02 am por GE

» ERROR U1512 y U 1101
Mar Sep 19, 2017 7:49 pm por Leandro74

» Me presento
Mar Sep 19, 2017 5:51 pm por charlesjcm

» caja automatica
Dom Sep 17, 2017 8:34 pm por granaderorojo

» Me precento
Sáb Sep 16, 2017 8:01 pm por peladito

» sonido que se detiene al pisar embrague
Miér Sep 13, 2017 9:10 am por radagast

» Nos presentamos
Mar Sep 12, 2017 12:44 pm por Lyr

» tapizados L200 japonesa
Mar Sep 12, 2017 7:25 am por GE

» PROBLEMON! Aceite en el Agua
Mar Sep 12, 2017 12:06 am por GE

» tapizados L200 japonesa
Lun Sep 11, 2017 11:42 pm por GE

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Oct 20, 2014 6:04 pm

Buenas Noches, pues eso el otro dia al accionar la palanca para que se conectase el 4x4 sorpresa!!! no funciona. Se queda en traccion trasera, la luz del cuadro de mandos tampoco se enciende. He buscado en el buscador y no he encontrado nada, por cierto mi L200 es modelo 2005
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3161
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Oct 20, 2014 6:24 pm

Hola. Tendrias que empezar por revisar las valvulas solenoides que actuan sobre el diafragma, estas trabajan por vacio y estan sobre el guardabarros derecho. Fijate si no se rompio o salio alguna de las mangueritas de goma. Si no es el vacio habria que probar las valvulas, si funcionan. Descartando esto tendrias que revisar el diafragma de la caja.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Oct 20, 2014 7:17 pm

mmmm si el testigo no enciende en ningun momento yo pensaría fusible o ecu, o alguna conexion relacionada, ya que cuando fallan las valvulas solenoides o el diafragma generalmente el testigo parpadea avisando de la falla...
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Oct 26, 2014 12:48 pm

Mad Mad Sad Socorro, no doy con el condenado fusible, ayuda porfavor
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3261
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Oct 26, 2014 1:40 pm

La chata literalmente queda en 4x2? o solo es porque no enciende el testigo?
Por ahí es la lámpara (o es muy bolú lo que digo?)

Podes desconectar las mangueritas que van al actuador del dife delantero (esto hace que quede acoplado de prepo..) al accionar la palanca a 4x4 y ya tener acoplado el dif delantero, debería traccionar en los 2 ejes.

Saludos
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Oct 26, 2014 2:46 pm

Hola Christian, si se queda solo en 4x2 y no entra el 4x4 y tampoco se enciende la luz del tablero. Ya me han comentado de revisar varias cosas, pero no encuentro donde esta el fusible del que me hablan. Me gustaria mirar primero el tema ese del fusible antes de empezar a meterle mano mas enserio con los tubines y los solenoides de los que me han hablado antes. Un Saludo
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Oct 26, 2014 8:15 pm

Hola Antonio, disculpame pero yo tampoco se donde está!! supuse que habia uno ya que el sistema de 4wd lleva su propio "cerebro" y deberia llevar un fusible especifico, pero busco en la mia (2002) y en el manual y no dice nada... lo que si te puedo sugerir es que revises el Interruptor de deteccion de 4wd, está en el transfer,  en la parte alta del lado del conductor, si este fallara o estuviera desconectado la transfer engranaria el cardán delantero, pero no habria señal que le avise a la ecu del 4wd que accione las valvulas solenoides para engranar el diferencial delantero, ni siquiera detectaria la intencion de conectar la doble traccion, por eso el testigo no parpadea, no reconoce la falla porque para la ecu todo sigue en 4x2... es una posibilidad...
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Nov 02, 2014 12:12 pm

Bueno por partes, disculpar la demora pero estoy de faena hasta las trancas. Al lio, he sacado de sus ranuras el fuelle de goma que recubre la varilla del solenoide, lo he actuado con la mano para descartar que estuviese agarrotado. Aparentemente va bien, entra y sale. He revisado los tubitos de goma y no hay ninguno roto o deteriorado. He probado a poner y quitar la doble en un camino de tierra de al lado de casa y cuando pongo la doble, se nota el motor un ruido como si fuese mas revolucionado pero giro el volante y sigue solo en traccion trasera. No se que mas hacer, como puedo comprobar las valvulas de vacio? O se puede comprobar algo mas? Un saludo y gracias de antemano.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Nov 02, 2014 12:52 pm

El testigo está bueno? Parpadea o se enciende al mover la palanca? Creo haber entendido que no hacía nada pero la ampolleta está bien, eso significaría que hay un problema eléctrico, algún bulbo desconectado en el transfer o en el diferencial delantero, posiblemente en conjunto con algo más, yo revisaría primero por qué no enciende el testigo, y ya que encienda seguir diagnosticando en base a lo que el testigo muestre...
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Nov 02, 2014 2:35 pm

Hola Rodrigo, si el testigo funciona porque al dar de arranque se enciende y se apaga.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Nov 02, 2014 3:11 pm

Luego pones 4h y no se enciende ni parpadea?
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Nov 02, 2014 6:28 pm

Exacto, no se enciende ni parpadea, pero si se cierto que la bombilla funciona porque al arrancar se queda un rato encendida.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Dom Nov 02, 2014 6:39 pm

Ya, mira cuando fallan las válvulas solenoides o el actuador o alguna manguera de vacío el testigo parpadea, entonces lo que pienso es que hay un problema "más arriba" en el sistema, porque la ecu del 4x4 no alcanza a detectar una anomalía, entonces podría ser uno de los bulbos que va en el transfer que detectan la posición de la palanca, sus respectivos cables o la ecu del 4x4 y conexiones. Esto porque si el problema estuviera después de la ecu, está lo detectaría y parpadearía el testigo. Entonces yo revisaría primero los bulbos en el transfer, sus conectores y cables.
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Nov 03, 2014 9:52 am

Como puedo revisar los bulbos, quiero decir, a simple vista se pueden ver bien, pero su funcionamiento........ se pueden comprobar tensiones o señales con un tester?
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Nov 03, 2014 11:07 am

bajaste el manual? capitulo 22 TRANSMISION MANUAL pagina 5, se mide continuidad con un tester, el de mas arriba detecta 4wd, en 2H no hay continuidad, en 4H si. El de abajo detecta alta y baja
Volver arriba Ir abajo
panda_landolfi
Junior
Junior


Cantidad de envíos : 25
Miembro desde : 30/11/2012
Edad : 32
Localización : monte grande

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Nov 03, 2014 6:14 pm

Hola si no se te mete el perno que esta abajo conectado a un diafragma que trabaja con vacio. No se acopla la doble ni tampoco te prende la luz proba con la camio en marcha y la doble puesta . Tirate abajo y metelo con la mano. Movela unos metros y te va a prender la luz y se acopla la doble
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Nov 03, 2014 8:39 pm

Hola panda, hay un bulbo sobre el diferencial que detecta la posición del perno que mencionas, si este no acopla cuando debiera el bulbo lo detecta y el testigo parpadea
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Dic 08, 2014 4:00 pm

Bueno, primero perdon por la demora. Vamos por partes, Rodrigo si que tengo el manual, estuve mirando y no me queda claro a cual te refieres cuando dices el de arriba y el de abajo, ya que en mi coche estan a la misma altura. Por otra parte me gustaria que me indicaseis la localizacion exacta de la ecu ya que he estado buscando y no la he visto, (perdon por mi torpeza pero agradeceria una foto de dicha ecu). Un saludo y gracias a todos por vuestros comentarios.
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1151
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!   Lun Dic 08, 2014 7:51 pm

La posición de los bulbos puede estar errada, pero realizando las pruebas de continuidad puedes identificar cual es cual, y si están trabajando bien, creo que es más probable una falla en el cableado y conexiones que en los mismos bulbos. La ecu esta detrás de una tapa plástica a la derecha de los pies del copiloto.
Volver arriba Ir abajo
 
NO ME FUNCIONA LA DOBLE TRACCION AYUDA!!!!!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» no puedo quitar la doble traccion!!!! AYUDA!
» ¿problema con la doble traccion de mi blazer?
» Consulta doble traccion....
» problema con la luz de la doble traccion
» Historia de la doble tracción, Double Haul History

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3261)
 
mitsunativalomitas (3212)
 
Daniel (3161)
 
GE (2263)
 
La GloriA (2252)
 
juanpanthro (2026)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1151)