Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Aceite de motor para 4M41
Ayer a las 11:11 pm por Mario Pineda

» en el primer encendido casi que no hay vacio
Ayer a las 10:30 pm por adrianlopez

» Me presento
Ayer a las 10:21 pm por Andres88

» hola soy nuevo de copiapo y soy fans de todos los motores ya que trabajo en un taller de reparaciones
Ayer a las 6:46 pm por daniel_5861

» Calco nueva
Dom Jul 23, 2017 1:56 pm por Daniel

» FILTRO DE HABITACULO L200
Dom Jul 23, 2017 11:13 am por Christian Río Negro

» ME PRESENTO
Dom Jul 23, 2017 11:06 am por Christian Río Negro

» Presentacion
Dom Jul 23, 2017 11:04 am por Christian Río Negro

» Buenas noches a todos
Sáb Jul 22, 2017 8:46 pm por Christian Río Negro

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Vie Jul 21, 2017 10:31 pm por Daniel

» AYUDA CON ABS, LUZ DE FRENO DE MANO Y PEDAL DE FRENO DURO
Vie Jul 21, 2017 8:29 pm por GRRG2003

» luz boble traccion
Vie Jul 21, 2017 7:57 pm por marianotuc

» Scanner para l200
Vie Jul 21, 2017 7:21 pm por marianotuc

» Problema con el srs
Vie Jul 21, 2017 7:14 pm por marianotuc

» caja automatica no pasa de 3ra a 4ta
Miér Jul 19, 2017 8:06 pm por adrianlopez

» Mocona y esteros
Mar Jul 18, 2017 1:28 pm por maikel

» presentacion
Mar Jul 18, 2017 1:15 pm por Chiqui1386

» Manual de taller L200 2007- 2013
Mar Jul 18, 2017 12:09 pm por tati_portillo

» tapa de combustible
Lun Jul 17, 2017 3:25 pm por quegley

» consulata de la 4x4 de la l200 mod 2002
Lun Jul 17, 2017 12:22 pm por martin sanjuan

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Ya tengo la chata!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
PLB1979
Junior
Junior
avatar

Cantidad de envíos : 28
Miembro desde : 17/03/2017
Edad : 38
Localización : Lobos, Provincia de Bs. As. Argentina

MensajeTema: Ya tengo la chata!!!   Jue Mar 23, 2017 10:08 am

Queridos mitsubisheros... como comenté en presentaciones ayer retiré mi GLS mod 2000; un caño absoluto, una sensación maravillosa llevarla en la ruta; sin embargo no todo fueron rosas. Arranco con mi día, pongan la pava que la historia se viene heavy...
Arranco tempranito ya que tengo casi 100km hasta la agencia donde iba a entregar mi viejo y querido Aveo y llevarme la chata.
Llegamos y, obviamente habían "obviado" comentarme que había que pagar no se cuentas firmas y sellados y la mar en coche, ademas de lo que habíamos arreglado. por suerte fui previsor así que llevaba un poco de mas... no me dejaron ni pal gasoil...
Luego de los trámites de rigor (que merecen un burocrático post aparte ya que son un robo/embole/despropósito... en fín...) me subo a la chata y derechito a mi electricista de confianza ya que tenía el alternador un poco torcido y las correas del mismo algo viejitas y había que revisarlo, ah, y no funcionaba la bocina... esos eran los únicos problemas...
Llegamos y luego de las felicitaciones y fotitos pal feisbu de rigor (el electricista es un amigo de siempre) empezamos a meter mano, bocina, mal contacto de la chapita del patín sobre la masa del volante, una papa... luz de marcha atras, una quemada... menos de una papa... una luz del tablero apagada, un poquito mas de laburo el desarme pero nada del otro mundo, un faro de patente roto (ese no lo conseguí por allá, será cuestión de buscarlo, quedó con la lamparita sin el plástico) resuelto.
Entonces me dice, ¿conectamos el stereo? no tiene le original, en la agencia literalmente le "tiraron adentro del agujero" uno medio pelo y lo dejaron ahí... dale!, lo conectamos y al volver a colocarlo en el alojamiento...  tataaaaannnn... o sorpresa... HUMO!!!! Muuuucho HUMO!!!! apagala!!! apagal!!!, desconectale la batería!!!! daaale!!!!!!

El dueño anterior tenía puesta una potencia, el cable de alimentación de la misma estaba escondido detrás del torpedo, suelto, pelado, conectado a la entrada de la fusiblera de adelante (directo) y sin fusibles, ah, y como no podía ser de otra manera... ¿vieron que los cables colgando quedan feos..? El tipo muyyy prolijamente, lo había enrollado prolijamente tooodo alrededor de los dos manojos de cables que entran a la cabina y que alimentan todos los circuitos eléctricos de la chata, tablero, AA, levantavidrios, termómetro, luces.. todo... por lo cual, al quemarse ese cable, derritió todos los cables de los manojos... unos 150 cables se trasnformaron en uno solo quemando todo a su paso... haaarrrrmoosssoooo....  Suspect Suspect Suspect

17:00hs... jueves 22/03/2017 un electricista y yo a lágrima viva mirando como se incendiaba la trompa y el tablero de la chata (solo humo, sin fuego por suerte...) y pensando que estábamos mas jodidos que Bauza en la conferencia de prensa de ayer...

Nos tomamos un mate, nos fumamos un pucho (El fumar es perjudicial para la salud y no colabora en nada con las soluciones a problemas eléctricos en vehículos todo terreno. Ley N° 23.344) y a desarmar....
Sacamos tablero, torpedo completo, soltamos la barra de dirección, fusibleras y cajas de relays varias y a arrancar cables nomas... 
Toda esta parte se las resumo, porque entre puteadas, quemaduras y bronca se hace muy denso.
Nestor romipó todos los récords de instaladores, obviamente con una mano mía y todo aquel que se acercaba al taller aunque venga a preguntar donde quedaba la panadería (Señores de Guinness donde están???) y a la 1:15am la camioneta tenía toda la instalación eléctrica nueva, prolija, funcional y, me atrevería a decir, mejor que la que estaba puesta. Una masa.

Lo único que no pudimos rescatar es la funcionalidad de las luces altas en la palanca de mando de luces, todo lo demás funciona perfecto, pero la palanca (la desarmé y no hubo caso, mucho contacto y plástico derretido) así que ahora ando buscando una palanca selectora de luces de la GLS mod 2000 (la que tiene el botoncito para los sapitos lavafaros), si alguien del foro sabe de alguna o donde la puedo conseguir les estaré muy agradecido ya que la googlee por todos lados y hasta el momento nada....

Bueno gente, hasta aquí el breve pero contundente relato de mi primer día con la máquina... igual estoy feliz de la vida, es una bestia!!! 
En la medida que le vaya haciendo "cositas" que ameriten prometo informar, consultar y subir fotos, obviamente de ayer no hay nada, en la situación en la que estábamos no daba como para hacer un "paso a paso de como incendiar su camioneta y no morir en el intento"...

Saludos y hasta la próxima aventura...
Volver arriba Ir abajo
quegley
Senior
Senior
avatar

Cantidad de envíos : 316
Miembro desde : 20/07/2015
Edad : 56
Localización : CABA- Lujan- La Pampa.

MensajeTema: Re: Ya tengo la chata!!!   Jue Mar 23, 2017 11:20 am

UHHHHHHHHHHH!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Que garron!!!!!!!!!!!!!!!!!!
Ahora que solucionaste el problema electrico, a disfrutarla!!!!!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Ya tengo la chata!!!   Jue Mar 23, 2017 11:34 am

Groso Pablo por acordarte del foro, estas historias post compra de camioneta, son las mejores, lástima que hayas tenido ese inconveniente de los cables, un garrón. Mecánicamente qué tal? Motor? A disfrutar esa naveee!

Saludos.-
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3196
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: Ya tengo la chata!!!   Jue Mar 23, 2017 6:39 pm

pablo... primero bienvenido y mucha onda en el relato... necesitabamos algo de eso para levantar el entusiasmo de los muchachos!!! 

lo de la instalacion... un garron... pero solucionado... espero que todo sea disfrute de ahora en mas!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
PLB1979
Junior
Junior
avatar

Cantidad de envíos : 28
Miembro desde : 17/03/2017
Edad : 38
Localización : Lobos, Provincia de Bs. As. Argentina

MensajeTema: Re: Ya tengo la chata!!!   Vie Mar 24, 2017 12:53 am

Gracias gente por la buena onda y los buenos deseos.
Lisandro, te cuento que la hice revisar por un mecánico de acá de lobos que la tiene super clara con las chatas en general. Me dijo que está increible y que desde el 2002 que no veía una 2000 con la mecánica así. .. jaja. Tiene una pérdida de aceite por la junta de la tapa y el resto está de lujo. (Salvo por la bendita palanca de la luz alta que fallecio ayer en el fogonazo). La perdída se arregla la semana próxima si se puede. Y luego cambio general de aceites y engrase por todos lados.
Me dijo que correas y tensores se ven nuevos, por las dudas igual no dejo pasar mas de un mes y las cambio. El resto es estética nomas, foquitos del tablero quemados, cambiar polarizados y nada mas grave que eso... así que a disfrutar a pleno. Emboque justo un finde largo así que intentaré irme a algún lado como para quemar algo de gasoil.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Ya tengo la chata!!!   Vie Mar 24, 2017 4:41 pm

Qué bueno che!! Si vas a darle masa, revisá estado del refrigerante y que los radiadores estén bien limpios. A disfrutarla!

Saludos.-
Volver arriba Ir abajo
nanodomingo
Junior
Junior


Cantidad de envíos : 22
Miembro desde : 03/03/2015
Edad : 55
Localización : Rach

MensajeTema: palanca de luces   Sáb Mar 25, 2017 7:54 pm

plb1979 Si conseguis la palanca de cambio de luces antes de cambiarla colocale los relay a las luces altas y bajas antes, con la cantidad de horas que hay que andar ahora los conmutadores no aguantan y se calientan llegando a deformar la zona de los contactos. Colocando los relay solucionas este problema, a mi me paso jejeje
Suerte y a disfrutar.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3234
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Ya tengo la chata!!!   Lun Mar 27, 2017 10:09 am

Pablo, que garrón loco!! pero le ponés mucha onda jajaja
Muy buen relato.

Saludos
Volver arriba Ir abajo
PLB1979
Junior
Junior
avatar

Cantidad de envíos : 28
Miembro desde : 17/03/2017
Edad : 38
Localización : Lobos, Provincia de Bs. As. Argentina

MensajeTema: Re: Ya tengo la chata!!!   Jue Abr 06, 2017 5:25 pm

Hola hola!!! Perdón por la desaparecida que me pegué... estuve hasta las manos de laburo y cada minuto libre metido en la chata... mi señora aún no se queja porque la chata le gusta, pero al quinto día consecutivo dejó de cebarme mate... en fín...
Les cuento un poco lo realizado hasta el momento: Volví a desarmar la instalación eléctrica (esta vez yo solo, en casa, tranqui) y reacomodé y emprolijé todos los cables para que quede mas monona.
Nanodomingo! Gracias por el consejo; les cuento para los que no lo sepan (seguro la mayoría sí) que esta chata activa un relay que envía un común positivo a las luces alta y baja cuando ponemos las de posición, y mediante el conmutador de la palanca envía el negativo, detallazo de los ponjas ya que la corriente de negativo es entre un 40 y un 30% aproximado de lo que circula por el positivo, ante lo cual los contactos sufren mucho menos al conmutar el neutro.
Sin embargo, decidí hacerle caso al inapreciable consejo y le coloqué unos relays para que conmuten las luces; con lo cual, luego de volver a desarmar la palanca selectora y realizarle un injerto-reforma adentro (esto lo voy a subir mas adelante a un post específico) recuperé la funcionalidad de la misma.
Luego me puse con las puertas, le saqué los polarizados (mil y un videos de youtube muestran como hacerlo, pero básicamente despegan una puntita con un cutter con cuidado de no rayar el vidrio y luego con un secador de pelo calientan el film todo lo que puedan sin quemarse y van tirando despacito y con paciencia) lo cual se hace mucho mejor si se animan a sacar el vidrio (una llave de 10, un phillips y un poco de maña y salen solos) y ponerlo sobre una mesa con un trapo. 
Le desarmé las colisas porque se frenaban y las limpié/lubriqué a fondo... resultado: al p..do, se siguen frenando así que tendré que cambiarlas.
Saqué los asientos y alfombras y limpié todo por abajo (esto lo vi en un post de esta semana del facebook del club y me gustó la idea).
Desmonté todos los radiadores (menos el del aire que no quería cargarle gas) y los lavé a hidro con amor y paciencia (Lisandro; salieron dos enanos, un pony, el hijo del dueño anterior y un fitito modelo 70 de entre las aletas de los simpáticos muchachos).
Finalmente desarmé toda la trompa, ya que no estaban los radiadores, y le enderecé el paragolpes delantero, la defensa y un par de chapitas que estaba chuecos y si lo medías con un micrómetro se notaba (de cerca).
Por ahora paré ahí; el lunes tiene turno con el médico para cambiarle la distribución, solucionar la pérdida de aceite que mencioné en el post de mas arriba, hacerle los cuatro frenos completos y cambiarle todos los bujes del tren delantero. Después de eso me compro 5 kilos de arroz, una bolsa grande de bizcochitos Don Satur (esa no la compro, les comenté que trabajo en Don Satur?) y le aviso a la flaca que esa va a ser la dieta hasta que cobre el mes que viene... momento en el cual le pongo la lona marinera, la polarizo, le pongo la alarma, cambio el parabrisas, le mando xenon y ahí suprimimos el arroz y quedan solo los bizcochitos...
En fin. Como verán eso de resumir mucho no me sale...
En breve post sobre un posible método de reparación de la selectora de luces y si alguno necesita saber como catzo hice alguna de las cosas que comenté mas arriba en detalle me pregunta; pasa que están todas ya publicadas por ahí en el foro por otros mas hábiles que yo por eso no re-publico para no repetir vió? Que aburre...

Si alguno leyó todo esto hasta el final, ademas de tener una paciencia enorme, le agradezco ya que es una buena forma de hacer catarsis y compartir las locuras que uno hace.
Saludos y hasta la próxima!!!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3234
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: Ya tengo la chata!!!   Jue Abr 06, 2017 6:25 pm

cheers Yo lo leí!!!
 Jajajaj bueno, le estas haciendo varias cosas, menos mal que te das maña y no tenes que salir a pagar por cada una de las cosas que quieras hacerle.

Y si.... acá también se hace catarsis jajaja.

Felicitaciones por la onda que le pones, pronto la vas a poner 100% en acción, arena, barro, ruta lo que sea.... siempre se disfruta una buena chata.

Saludos y comentá lo que sea, aunque te parezca que ya se escribió al respect, hacelo, ya que eso refloat los post, o da nuevas "mañas" para hacer tal o cual cosa, o de última alguno te dirá....ché, eso ya lo pusieron! pero no pasa nada.... prefiero que postees todo lo que hagas, siempre es de utilidad.

Saludos!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Ya tengo la chata!!!   Jue Abr 06, 2017 7:56 pm

Por acá también llegamos al final del texto Razz . Genial que hayas dejado joya el sistema de refrigeración, es importante. Espero pronto puedas disfrutarla a full!

Saludos.-
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3145
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: Ya tengo la chata!!!   Vie Abr 07, 2017 10:15 am

Pablo, un lujo tus relatos!! da gusto leer este tipo de post y además sirven de mucho.
Un abrazo y gracias por la onda.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3196
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: Ya tengo la chata!!!   Vie Abr 07, 2017 10:49 am

lo lei entero... hasta las lo que pone lisandro... que es todo un merito... ja ja... con onda lisandro... como siempre... (cuando empieces a tomar alcohol dejare de moletarte!!!!)... ahi te regalo un six pack de 7.88 para vos solo!!! 

muy bueno el relato!!! 

saludos y cuando quieras... indarra off road te hace el bumper que tanto te hace falta!! ja ja
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
 
Ya tengo la chata!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» MAM, TE TENGO FICHADO xD
» Ya no tengo moto
» por fin tengo mi preciado A2
» temperatura en la chata
» Unete! yo tengo ya mis pegatinas!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: SOCIALES :: HISTORIAS Y ANECDOTAS PARA COMPARTIR-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3234)
 
mitsunativalomitas (3196)
 
Daniel (3145)
 
La GloriA (2252)
 
GE (2251)
 
gabrielmza (2025)
 
juanpanthro (2013)
 
Cirujanico (1949)
 
jose antonio andreoli (1150)