Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentación
Ayer a las 6:04 pm por juanpanthro

» Me presento
Sáb Oct 20, 2018 3:31 pm por Christian Río Negro

» Mitsu en Corona del Inca
Vie Oct 19, 2018 9:58 am por luis1970

» Viaje por la Patagonia Argentina y Chilena
Jue Oct 18, 2018 4:01 pm por Daniel

» 6 patitos.....en línea (estos sí)
Miér Oct 17, 2018 4:39 pm por Christian Río Negro

»  Stereo no suena en modo radio
Miér Oct 17, 2018 1:54 pm por Christian Río Negro

» Nuevomiembro
Miér Oct 17, 2018 1:38 pm por Christian Río Negro

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Mar Oct 16, 2018 7:32 pm por luis1970

» Reaparicion
Mar Oct 16, 2018 1:50 am por juanpanthro

» presentación
Lun Oct 15, 2018 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Lun Oct 15, 2018 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Lun Oct 15, 2018 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

» Consulta Embrague
Mar Oct 02, 2018 10:17 am por MCML200

» torpedo o consola mitsu l200 96
Lun Oct 01, 2018 10:07 pm por cristian1987

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 en el primer encendido casi que no hay vacio

Ir abajo 
AutorMensaje
adrianlopez
Junior
Junior
avatar

Cantidad de envíos : 43
Miembro desde : 28/05/2016
Edad : 31
Localización : lanus

MensajeTema: en el primer encendido casi que no hay vacio   Dom Jul 23, 2017 8:23 pm

buenas chicos, ya hace tiempo que vengo renegando nadi eencuentra la solucion tengo un al200 hpe 2007 en el primer encendido del dia es como que tiene poco vacio , entonces el turbo no arranca del todo, las electrovalvulas son nuevas,  le hago el auto chek y sale error 52  sistema de sensor precion del turbo, pero despues de pararla y volverla a encender se borra el chek y anda perfecto (cuadno la paro tengo que esperar 5 seg que corte el rele que esta adentro del lado del acompañante abajo)

otro elemplo si coneto un escaner , cuadno la enciendo tambien hace la misma falla.  


la lleve al servic de mitsubishi en av cordoba y me dicen que es la ECU, pero me suena raro.....


hay dias que arranca perfecta  no hace falta que la pare y prenda... alguna sugerencia? gracias chicos!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3433
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: en el primer encendido casi que no hay vacio   Lun Jul 24, 2017 8:37 pm

Si la falla es aleatoria, puede estar fallando el solenoide que le da vacío al turbo. (a la geometria variable)
Son los que estan al lado de la mariposa, el de color marron es el de la geometria variable.


Le podes echar W40 y accionarlos varias veces.
Volver arriba Ir abajo
adrianlopez
Junior
Junior
avatar

Cantidad de envíos : 43
Miembro desde : 28/05/2016
Edad : 31
Localización : lanus

MensajeTema: Re: en el primer encendido casi que no hay vacio   Lun Jul 24, 2017 10:30 pm

hola cristian! son nuevas! las cambie hace 2 meses , es mas las cambie pensando que era eso el problema...lo raro es que ciadno conecto algun escaner (se escuchan los rele que se activan) depues de eso al prenderla hace la falla.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3433
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: en el primer encendido casi que no hay vacio   Mar Jul 25, 2017 7:12 pm

Ok, descartado entonces! fijate en el post que te paso, Marcelo tenía un par de problemas y lo solucionó.

http://www.clubmitsul200.com/t6207-no-me-acelera-la-sport

Tal vez los síntomas sean parecidos, falla aleatoria, pérdida d epotencia, check encendido..

Por ahí si te querés tomar un tiempo y descartar que sea esa.

Saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: en el primer encendido casi que no hay vacio   Jue Jul 27, 2017 12:08 pm

También revisar las mangueras de vacío, que no haya alguna grieta por ahí... Las válvulas solenoides que pusiste son originales? Las chinas por lo que he leído no andan bien... También revisa la conexión del sensor que está justo al lado de la admisión, ese es el que detecta el problema que levanta el código 52...
Volver arriba Ir abajo
adrianlopez
Junior
Junior
avatar

Cantidad de envíos : 43
Miembro desde : 28/05/2016
Edad : 31
Localización : lanus

MensajeTema: Re: en el primer encendido casi que no hay vacio   Jue Jul 27, 2017 4:07 pm

si rodri sin originales, las colocaron en el servic oficial , las mangueras las revise es mas cambie algunas que estaban mal pero el problema sigue , los dias de mucha humedad no hace la falla....es muy raro...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: en el primer encendido casi que no hay vacio   Vie Jul 28, 2017 1:04 am

Alguna mala tierra por ahí... Hay justo una tierra que va del cortafuegos a la admisión...
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: en el primer encendido casi que no hay vacio   

Volver arriba Ir abajo
 
en el primer encendido casi que no hay vacio
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3433)
 
Daniel (3286)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2108)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)