Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Marcador de combustible
Hoy a las 1:05 pm por JersonZ

» Aire acondicionado
Miér Ago 15, 2018 11:10 pm por Cristian08

» hola buenas, soy nuevo desde Uruguay
Miér Ago 15, 2018 10:02 pm por Christian Río Negro

» fuga de aceite
Miér Ago 15, 2018 9:58 pm por Christian Río Negro

» roedores en el motor
Miér Ago 15, 2018 9:50 pm por Christian Río Negro

» aceite de la caja
Miér Ago 15, 2018 9:38 pm por Christian Río Negro

» Manuales de Taller y otros Camioneta L200 Sportero
Miér Ago 15, 2018 9:33 pm por Christian Río Negro

» Triton 08 problema de inyectores ?
Mar Ago 14, 2018 7:47 pm por quegley

» EL ESPEJO DERECHO TIENE JUEGO
Mar Ago 14, 2018 6:40 pm por zanpedro

» BULBOS DE MARCHA ATRAS Y DE 4X4
Mar Ago 14, 2018 6:29 pm por zanpedro

» Inyectores
Mar Ago 14, 2018 6:19 pm por zanpedro

» inyectores
Mar Ago 14, 2018 6:14 pm por zanpedro

» Bomba inyectora
Lun Ago 13, 2018 9:31 pm por Christian Río Negro

» Comparativo Sport 2.5 - Triton 3.2
Lun Ago 13, 2018 9:04 pm por Christian Río Negro

» Consulta repuesto turbo L200 año 2000 2.5
Lun Ago 13, 2018 6:08 pm por mitsunativalomitas

» Pistoneo al acelerar a fondo
Lun Ago 13, 2018 11:56 am por Virgilio Soriano

» Presentación
Dom Ago 12, 2018 6:58 am por elpastor

» VENTA Y ENVÍO AL INTERIOR DE REPUESTOS, LUBRICANTES, FILTROS, ETC
Vie Ago 10, 2018 11:17 am por GE

» Alto consumo de Mitsubishi L200/triton/sportero GLS 2.5 DID año 2013
Miér Ago 08, 2018 3:28 pm por elalumno

» Instalación de Alarma
Mar Ago 07, 2018 9:34 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 en el primer encendido casi que no hay vacio

Ir abajo 
AutorMensaje
adrianlopez
Junior
Junior
avatar

Cantidad de envíos : 43
Miembro desde : 28/05/2016
Edad : 31
Localización : lanus

MensajeTema: en el primer encendido casi que no hay vacio   Dom Jul 23, 2017 8:23 pm

buenas chicos, ya hace tiempo que vengo renegando nadi eencuentra la solucion tengo un al200 hpe 2007 en el primer encendido del dia es como que tiene poco vacio , entonces el turbo no arranca del todo, las electrovalvulas son nuevas,  le hago el auto chek y sale error 52  sistema de sensor precion del turbo, pero despues de pararla y volverla a encender se borra el chek y anda perfecto (cuadno la paro tengo que esperar 5 seg que corte el rele que esta adentro del lado del acompañante abajo)

otro elemplo si coneto un escaner , cuadno la enciendo tambien hace la misma falla.  


la lleve al servic de mitsubishi en av cordoba y me dicen que es la ECU, pero me suena raro.....


hay dias que arranca perfecta  no hace falta que la pare y prenda... alguna sugerencia? gracias chicos!
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3389
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: en el primer encendido casi que no hay vacio   Lun Jul 24, 2017 8:37 pm

Si la falla es aleatoria, puede estar fallando el solenoide que le da vacío al turbo. (a la geometria variable)
Son los que estan al lado de la mariposa, el de color marron es el de la geometria variable.


Le podes echar W40 y accionarlos varias veces.
Volver arriba Ir abajo
adrianlopez
Junior
Junior
avatar

Cantidad de envíos : 43
Miembro desde : 28/05/2016
Edad : 31
Localización : lanus

MensajeTema: Re: en el primer encendido casi que no hay vacio   Lun Jul 24, 2017 10:30 pm

hola cristian! son nuevas! las cambie hace 2 meses , es mas las cambie pensando que era eso el problema...lo raro es que ciadno conecto algun escaner (se escuchan los rele que se activan) depues de eso al prenderla hace la falla.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3389
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: en el primer encendido casi que no hay vacio   Mar Jul 25, 2017 7:12 pm

Ok, descartado entonces! fijate en el post que te paso, Marcelo tenía un par de problemas y lo solucionó.

http://www.clubmitsul200.com/t6207-no-me-acelera-la-sport

Tal vez los síntomas sean parecidos, falla aleatoria, pérdida d epotencia, check encendido..

Por ahí si te querés tomar un tiempo y descartar que sea esa.

Saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: en el primer encendido casi que no hay vacio   Jue Jul 27, 2017 12:08 pm

También revisar las mangueras de vacío, que no haya alguna grieta por ahí... Las válvulas solenoides que pusiste son originales? Las chinas por lo que he leído no andan bien... También revisa la conexión del sensor que está justo al lado de la admisión, ese es el que detecta el problema que levanta el código 52...
Volver arriba Ir abajo
adrianlopez
Junior
Junior
avatar

Cantidad de envíos : 43
Miembro desde : 28/05/2016
Edad : 31
Localización : lanus

MensajeTema: Re: en el primer encendido casi que no hay vacio   Jue Jul 27, 2017 4:07 pm

si rodri sin originales, las colocaron en el servic oficial , las mangueras las revise es mas cambie algunas que estaban mal pero el problema sigue , los dias de mucha humedad no hace la falla....es muy raro...
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1209
Miembro desde : 22/03/2014
Edad : 35
Localización : San Antonio, Chile

MensajeTema: Re: en el primer encendido casi que no hay vacio   Vie Jul 28, 2017 1:04 am

Alguna mala tierra por ahí... Hay justo una tierra que va del cortafuegos a la admisión...
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: en el primer encendido casi que no hay vacio   

Volver arriba Ir abajo
 
en el primer encendido casi que no hay vacio
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3389)
 
mitsunativalomitas (3264)
 
Daniel (3261)
 
GE (2319)
 
La GloriA (2252)
 
juanpanthro (2098)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)