Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceÍndice  RegistrarseRegistrarse  ConectarseConectarse  
VISITANOS
AYUDANOS A MANTENER EL FORO
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte
 

 Termostato de AA

Ir abajo 
AutorMensaje
TatoB
Junior
Junior
TatoB

Cantidad de envíos : 141
Miembro desde : 17/01/2015
Edad : 50
Localización : Tornquist, Buenos Aires

Termostato de AA Empty
MensajeTema: Termostato de AA   Termostato de AA Icon_minitimeJue Dic 28, 2017 4:09 pm

Hola amigos:
Aparentemente me ha dejado de funcionar el termostato del AA que va dentro del tablero de mi L200 año 1999, detrás de la guantera. Al encender el AA funciona brevemente y luego sale aire caliente o a temperatura ambiente, la carga del gas está completa, el forzados funciona y la luz testigo del botón de encendido, funciona. Saben si se consigue o si tiene reparación? Aguardo comentarios.
Saludos y gracias.
Volver arriba Ir abajo
maikel
Master
Master
maikel

Cantidad de envíos : 920
Miembro desde : 01/12/2010
Edad : 58
Localización : Zona sur GBA

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeMar Ene 02, 2018 2:11 pm

TatoB escribió:
Hola amigos:
Aparentemente me ha dejado de funcionar el termostato del AA que va dentro del tablero de mi L200 año 1999, detrás de la guantera. Al encender el AA funciona brevemente y luego sale aire caliente o a temperatura ambiente, la carga del gas está completa, el forzados funciona y la luz testigo del botón de encendido, funciona. Saben si se consigue o si tiene reparación? Aguardo comentarios.
Saludos y gracias.

Como llegaste a la conclusion que el temostato dejo de funcionar? Como sabes que la carga de gas esta completa? Lo llevaste a revisar por un tecnico?

Por lo que describis me inclinaria a pensar que si es problema del termostato, puede haberse salido de su lugar el bulbo  y tocar con la serpentina (por lo que funcionaria brevemente hasta que la serpentina empieza a enfriar), o lo que corta es el swich de alta/baja presion que actua al poco tiempo (si le falta gas corta por baja, si hay problemas de flujo de aire o suciedad del condensador por alta).

Suerte!
Volver arriba Ir abajo
TatoB
Junior
Junior
TatoB

Cantidad de envíos : 141
Miembro desde : 17/01/2015
Edad : 50
Localización : Tornquist, Buenos Aires

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeMar Ene 02, 2018 6:23 pm

maikel escribió:
TatoB escribió:
Hola amigos:
Aparentemente me ha dejado de funcionar el termostato del AA que va dentro del tablero de mi L200 año 1999, detrás de la guantera. Al encender el AA funciona brevemente y luego sale aire caliente o a temperatura ambiente, la carga del gas está completa, el forzados funciona y la luz testigo del botón de encendido, funciona. Saben si se consigue o si tiene reparación? Aguardo comentarios.
Saludos y gracias.

Como llegaste a la conclusion que el temostato dejo de funcionar? Como sabes que la carga de gas esta completa? Lo llevaste a revisar por un tecnico?

Por lo que describis me inclinaria a pensar que si es problema del termostato, puede haberse salido de su lugar el bulbo  y tocar con la serpentina (por lo que funcionaria brevemente hasta que la serpentina empieza a enfriar), o lo que corta es el swich de alta/baja presion que actua al poco tiempo (si le falta gas corta por baja, si hay problemas de flujo de aire o suciedad del condensador por alta).

Suerte!
Hola maikel, efectivamente lo llevé a un técnico en refrigeración del automotor, pensando en que se me había descargado el gas, por eso hago todas las aclaraciones de lo que funciona. Abrieron para chequear qué no funciona y tuvimos que cerrar todo porque necesitaba la chata. Como todavía no es seguro qué es lo que no funciona, hice la consulta en el foro.
Volver arriba Ir abajo
TatoB
Junior
Junior
TatoB

Cantidad de envíos : 141
Miembro desde : 17/01/2015
Edad : 50
Localización : Tornquist, Buenos Aires

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeVie Ene 05, 2018 3:57 pm

Me acaban de confirmar que el cable que lleva la señal desde el botón de encendido del aa al relee está cortado, posiblemente han sido las ratas que combatí el año pasado porque se ven otros cables mordisqueados. Habrá que seguir la guerra a los roedores...
Volver arriba Ir abajo
maikel
Master
Master
maikel

Cantidad de envíos : 920
Miembro desde : 01/12/2010
Edad : 58
Localización : Zona sur GBA

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeLun Ene 22, 2018 8:31 am

TatoB escribió:
Me acaban de confirmar que el cable que lleva la señal desde el botón de encendido del aa al relee está cortado, posiblemente han sido las ratas que combatí el año pasado porque se ven otros cables mordisqueados. Habrá que seguir la guerra a los roedores...

Hola,  el cable cortado por supuesto hace que el aire no funcione... pero no haria lo que pusiste " Al encender el AA funciona brevemente" .  Raro
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2359
Miembro desde : 13/06/2010
Edad : 43
Localización : capital federal

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeLun Ene 22, 2018 4:06 pm

hola, si llegas a precisar el bulbo avisame q lo buscamos
Volver arriba Ir abajo
TatoB
Junior
Junior
TatoB

Cantidad de envíos : 141
Miembro desde : 17/01/2015
Edad : 50
Localización : Tornquist, Buenos Aires

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeMar Mar 20, 2018 10:38 am

GE escribió:
hola, si llegas a precisar el bulbo avisame q lo buscamos
Muchas gracias, era el cable del comando cortado que hacía contacto a veces y entonces dejaba de funcionar.
Saludos.
Volver arriba Ir abajo
TatoB
Junior
Junior
TatoB

Cantidad de envíos : 141
Miembro desde : 17/01/2015
Edad : 50
Localización : Tornquist, Buenos Aires

Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitimeMar Mar 20, 2018 10:40 am

maikel escribió:
TatoB escribió:
Me acaban de confirmar que el cable que lleva la señal desde el botón de encendido del aa al relee está cortado, posiblemente han sido las ratas que combatí el año pasado porque se ven otros cables mordisqueados. Habrá que seguir la guerra a los roedores...

Hola,  el cable cortado por supuesto hace que el aire no funcione... pero no haria lo que pusiste " Al encender el AA funciona brevemente" .  Raro
Cambiamos el cable y se solucionó, evidentemente el contacto era intermitente para que arranque y luego dejase de funcionar.
Saludos.
Volver arriba Ir abajo
Contenido patrocinado




Termostato de AA Empty
MensajeTema: Re: Termostato de AA   Termostato de AA Icon_minitime

Volver arriba Ir abajo
 
Termostato de AA
Volver arriba 
Página 1 de 1.
 Temas similares
-
» termostato
» temperatura del coche(2f injeccion)
» Bienvenidos al Foro del Cub Twingo de Venezuela
» problemas con esta pieza (no se cmo se llama)
» problema con mi vectra 2004 3.2 v6

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a: