Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» armando el motor de la mitsu
Hoy a las 2:26 pm por yonatan

» ENGANCHE SPORT 2008
Hoy a las 11:25 am por nanodomingo

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Hoy a las 10:55 am por mitsunativalomitas

» camino al bañado la estrella formosa
Hoy a las 10:51 am por mitsunativalomitas

» hola desde el sur
Hoy a las 10:42 am por mitsunativalomitas

» Presentacion
Hoy a las 10:42 am por mitsunativalomitas

» Ya tengo la chata!!!
Hoy a las 10:09 am por Christian Río Negro

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Hoy a las 8:16 am por Christian Río Negro

» Necesito relé para estas luces de posición?
Hoy a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 11:03 pm por hbap041

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Humo azul con el motor frio cuando desacelera

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Humo azul con el motor frio cuando desacelera   Miér Feb 23, 2011 3:41 pm

Tengo un problema que me dijeron que era la valvula EGR, se trata de mi camioneta L200 HPE 2007 que cuando esta el motor frio y sale en bajada sin acelerar sale un poco de humo azul, siempre desacelerando, si acelero deja de humear, esto dura apenas un ratito, sera la valvula EGR????
No se si esto le paso a alguno de Uds...
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Jue Feb 24, 2011 1:04 am

Cuando esta fria es normal,luego cuando toma temperatura se normaliza,de todas maneras la EGR es un sistema de recuperacion de gases por la polucion del aire pero tapa las toberas a la larga,no te asustes por el humo,dale masa que no se rompe!!!
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Jue Feb 24, 2011 9:00 am

Me quedo mas tranquilo, la preocupacion era por el humo de color azul que es de aceite, pero veo que a Luis le pasa lo mismo.
Gracias por tu respuesta
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Jue Feb 24, 2011 5:56 pm

Luis, tenes alguna explicacion tecnica de porque pasa esto?? me comento del mismo problema un conocido que tiene otra L200 Sport
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Sáb Feb 26, 2011 5:22 am

Si,si sacas la manguera de la salida del turbo(la que sale directamente al intercooler) vas a notar un pequeña cantidad de aceite(minima por cierto),como el turbo necesita una buena lubricacion debido al regimen de giro algo de aceite siempe se pasa por el eje,hasta tomar temperatura los componentes inclusive el aceite ya que cuando esta frio tiene distinta viscosidad,pasa un pequeña cantidad a los cilindros,es normal,la EGR no tiene nada que ver con esto,una vez que calienten los componentes y tengan la temperatura de trabajo no humea mas,solo hay que alarmarse si este humo sigue existiendo en todas las condiciones,acaso no vieron que algo de aceite gasta inclusive de nueva?
Por otro lado,el aceite que se usa tambien influye,particularmente probe con Motul Tekma,un buen aceite pero tenia algo de consumo,ahora estoy usando Castrol Tection,redujo el consumo y el humo al arrancar en frio y es bastante mas economico(compro el balde de 20 lts por 300$).
Sds a todos.
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 9:11 am

Luis, nuevamente te agradezco, respecto del aceite, yo utilizo el YPF EXTRAVIDA, me dijeron que anda bien, pero veo que vos utilizas el CASTROL TECTION y te reduce el consumo, respecto de esto la camioneta tiene 120.000 kms, yo la compre hace unos 5 meses y le hice 10.000 kms, ahora tengo que cambiar aceite y filtros, el consumo de aceite que tuve en estos 10.000 kms fue de 500cc mas o menos, es una cantidad logica???
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 9:23 am

Si,es logica,te diria que no consume nada!!
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 9:29 am

Si, yo tambien pense lo mismo, cuando la compre la vi buena, pero... hasta que no la andas y ves consumos, perdidas, etc no podes confiarte, que me recomndas, que siga con el mismo aceite..
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 9:34 am

Si no consume segui con el mismo aceite.
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 9:41 am

Aprovecho a consultarte, en enero hice un viaje a la costa y tuve un consumo de gasoil mixto ciudad/ruta de 8,5 lts x km, estara mas o menos bien??
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 12:43 pm

Yo te diria que te esta gastando poco,a mi no me baja de los 12 lts c/100km.
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 12:57 pm

Si me saco estas dudas para tener un parametro de consumos, y como hace poco que la tengo es bueno saberlo, lo unico que me queda revisar es el embrague que esta un poco, me han dicho que es normal, por las dudas lo voy hacer ver, por ahi esta medio duro porque esta camioneta anduvo mucho en el campo con tierra, barro
Con tus respuestas pude con un poco de detalles el estado, y nuevamente muchas gracias
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 9:59 pm

La mia tiene el sistema hidraulico con bombin,fijate si pierde liquido porque no tendria que ponerse duro,yo al menos si tengo que cambiar algun dia el embrague reacondiciono el mismo que tiene,aca en mi ciudad hay un negocio que hacen unos laburos barbaros,yo tenia una chevy con todos los fierros encima y siempre usaba el mismo disco y placa.
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 51
Localización : Campana

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Lun Feb 28, 2011 10:01 pm

Danifor,sos de Cordoba?,que linda provincia,este año fui a Alpa Corral,inolvidable.
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Mar Mar 01, 2011 9:07 am

La camioneta no pierde liquido, le voy hacer revisar el bombin por las dudas tenga algo, pensaba que podia algun mecanismo que estuviese medio duro, aunque vi en el foro que algunos han tenido este problema.
Me queda solo ver la luz del tablero que no enciende cuando pones la doble, puede que sea el bulbo o la lampara, ya voy a ver.

Respecto de donde soy, estoy en en carlos paz, es un lugar muy lindo, uso la camioneta para ir a las sierras para pescar o hacer algunas travesias.
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Mar Mar 01, 2011 11:20 pm

hola muchachos , en la mia el dueño anterior le pasaba que lo notaba duro , segun el , le puso placa y disco original y es una seda , aparentemente el que viene de fabrica es brasilero , creo que se gasto algo de $ 3000.-
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Miér Mar 02, 2011 8:58 am

Ya habia leido esto otra vez en el foro del embrague brasilero, tendre que esperar que desgaste un poco mas y cambiarlo x el original, mi mecanico tiene otro cliente con una HPE Sport igual que la mia con casi los mismos Kms y se nota la diferencia en el pedal, se bastante mas blando
Volver arriba Ir abajo
Marsport
Junior
Junior


Cantidad de envíos : 234
Miembro desde : 03/02/2010
Edad : 43
Localización : Bs As

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Miér Mar 02, 2011 10:36 am

Yo tengo una 2007 y al dueño anterior que era un fanatico no le gustaba el brasilero y lo cambio por el japones , y es muy blando. mi socio tiene una igual pero con el original 2006 y es una piedra. creo que debe ser asi nomas...
saludos
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Miér Mar 02, 2011 10:49 am

Veo que la unica solucion es cambiar el embrague carioca por un japones, pensaba que era un problema del bombin, pero veo que no es asi.
Alguno de Uds, tuvo problemas con el bulbo de la luz del tablero que indica la doble traccion
Volver arriba Ir abajo
Marsport
Junior
Junior


Cantidad de envíos : 234
Miembro desde : 03/02/2010
Edad : 43
Localización : Bs As

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Miér Mar 02, 2011 11:32 am

Si, en algun momento dejo de prender pero jugando con la palanca poniendo y sacando la traccion se acomodo, recomiendo ponerla y sacarla frecuentemente para no tener problemas de ningun tipo ( que no se mal interprete)
saludos
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 48
Localización : Villa Carlos Paz

MensajeTema: Re: Humo azul con el motor frio cuando desacelera   Miér Mar 02, 2011 11:42 am

para todos los casos es bueno ponerla y sacarla......ja ja sobre todo para que encienda la luz del tablero, voy a intentar con eso, pasa que no quiero desramar el tablero por si es la lampara y a lo mejor no esta quemada, voy si sigue sin encender, voy ver el bulbo, tampoco me enciende ninguna luz indicando la luz baja encendida, si la alta, trae un testigo en el tablero de luz baja?
Volver arriba Ir abajo
 
Humo azul con el motor frio cuando desacelera
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Humo azul con el motor frio cuando desacelera
» NO REGULA CON MOTOR FRIO
» Humo azul por el tapa valvulas y por el escape
» HUMO AZUL KE TENDRA
» YX 140 MUCHO HUMO AZUL

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3140)
 
Christian Río Negro (3105)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1978)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)