Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Motor 4D56 no tiene fuerza
Ayer a las 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Ayer a las 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Ayer a las 9:28 am por GE

» Compresión se pasa al radiador
Ayer a las 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» Me presento
Sáb Abr 22, 2017 12:10 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Vibracion cardan
Vie Abr 21, 2017 9:05 pm por nanodomingo

» presentacion
Vie Abr 21, 2017 7:36 pm por vicen

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Vie Abr 21, 2017 5:54 pm por Christian Río Negro

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Abr 20, 2017 11:42 pm por MonDraKo

» Problema Levantavidrios delantero Tritón
Miér Abr 19, 2017 10:17 pm por PLB1979

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Miér Abr 19, 2017 11:37 am por Leandro74

» levanta temperatura en subidas que recomiendan.-
Dom Abr 16, 2017 11:02 pm por yoni

» Me presento...
Vie Abr 14, 2017 8:09 pm por Lisandro

» HOLA AMIGOSSS DESPUES DE TANTO TIEMPO!!
Vie Abr 14, 2017 3:29 pm por ailoja

» Problema con la Bocina
Vie Abr 14, 2017 10:43 am por Renzo Trombotti

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Murio la alarma luces de encendidas....

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
argento-canario
Principiante
Principiante
avatar

Cantidad de envíos : 18
Miembro desde : 24/01/2014
Edad : 43
Localización : Viedma,Rio Negro

MensajeTema: Murio la alarma luces de encendidas....   Vie Mayo 16, 2014 1:51 pm

Recuerdo del primer mensaje :

Siempre las cosas en el peor momento....
Yo de viaje,mi mujer me llama que  la camioneta no tiene batería porque  se dejo las luces encendidas....
Yo a las puteadas que como va a ser,si tiene una alarma que le avisa, etc etc.
Es automática asique encima no se puede empujar, tuve que mandar un amigo al rescate con los cables...
Alguien sabe donde esta la chicharra?..es un relay no?
Gracias
Volver arriba Ir abajo

AutorMensaje
marianoz
Senior
Senior
avatar

Cantidad de envíos : 390
Miembro desde : 26/08/2013
Edad : 36
Localización : Pilar

MensajeTema: Re: Murio la alarma luces de encendidas....   Miér Mayo 21, 2014 10:55 am

tranquilo canario que por momento me senti como vos cuando fui descubriendo las boludeces que tenia la mía, y puedo repetir "boludeces", efectivamente me hacia ruido la tripa de velocímetro, efectivamente me quedaba prendida la luz del 4x4, me perdió un poco de aceite por el dife delantero, y varias cositas mas que fui solucionando, pero nada que considere de importancia. ahora cuando venis andando y pensas que tenes 3 problemitas a la vez decis..."que poron.. me compré..hubiese elegido toyota". 

pero no, no compramos una poron.., compramos vehículos usados, y usados por otras personas que en la mayoria de los casos no sabemos ni como los usan ni como los mantienen, y ahí vienen todas estas cosas.

ayer estando en el campo donde laburo 5 de la tarde, llovio todo el dia (y seguia en ese momento) me cargo todo para volver, contacto, acciono el corta corriente, giro la llave y absolutamente nada.

di varias vueltas, mojandome por supuesto revisando lo mas a mano que uno tiene y nada...todo en aparente orden, hasta que en el enésimo intento un giro cortito y arranco. cuestión que llego a casa después de 2hs, paro, intento arrancar de nuevo y nada. acto seguido voy con la otra llave que tengo en mi casa y tiene otro comando del corta corriente.. funciona perfecto. algo de eso tiene que ver seguro con el no funcionamiento de mi stereo sin llave. 

insisto boludeces, pero me pudieron dejar tirado en el medio del campo. a tomarselo mas tranqui canario que cuando vas solucionando te vuelve la paz.

PD: lo que me divertí saliendo 5km de barro no tiene precio. la gran gran ventaja de mitsubishi es el despeje al suelo.

saludos muchachos..
Volver arriba Ir abajo
elvasquitovm
Senior
Senior
avatar

Cantidad de envíos : 445
Miembro desde : 19/04/2014
Edad : 38
Localización : Villa María

MensajeTema: Re: Murio la alarma luces de encendidas....   Miér Mayo 21, 2014 6:18 pm

La gran ventaja de Mitsubishi, es que es Mitsubishi...no hace falta agregar demasiado a eso...en casi 1,5 millones de km arriba de estos bichos, te das cuenta...

Saludos!
Volver arriba Ir abajo
diego insua
Junior
Junior
avatar

Cantidad de envíos : 114
Miembro desde : 07/04/2013
Edad : 45
Localización : bariloche

MensajeTema: Re: Murio la alarma luces de encendidas....   Miér Mayo 21, 2014 7:28 pm

muchachos.. hace poco tuve que viajar a BsAs y pensaba hacerlo con el gol de mi ex, casi 0km, pero o sorpresa al arrancarlo tacataca y luz aceite prendida (cago bomba aceite, cosas que pasan segun la agencia...bue) el tema es que ahi nomas me su subi a mi viejita L200 (mod 93...!!)y solo le puse gas-oil y los bolsos... 300km de ripio y 4000km de asfalto SIN NINGUN DRAMA... que mas prueba de confiabilidad que esa...
no me bajo mas...!!!!
saludos a todos..!!!
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3167
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Murio la alarma luces de encendidas....   Miér Mayo 21, 2014 8:24 pm

yo le hago al menos 3 veces por año... un viajecito de las lomitas hasta jesus maria!!! le cargo gas oil... reviso el aceite cuando salgo!!! son unos 1000 km... ahora que los chicos estan mas grandes tardo 12 a 13 horas!!! viajando a 110... a veces 120... (3100 rpm) gasta 10,5 a 11,5 litros dependiendo del viento!!! y cuando llego a jesus maria reviso el aceite por costumbre nomas!!! no baja ni una gota!!! 

en cordoba le hago mas o menos unos 300 km o mas!!! por ripio y montaña!!! y luego otros 1000 km de vuelta!!! 

que decir!!! 

la amargot con 67000 km baja aceite!!! 

los motores mitsu... seran lentos... pero son super confiables!!! 

ahora que me la quedo!!!! voy a ver si llego a los 500.000 km

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Murio la alarma luces de encendidas....   Miér Mayo 21, 2014 8:52 pm

mitsuL200lomitas escribió:
la amargot con 67000 km baja aceite!!! 

los motores mitsu... seran lentos... pero son super confiables!!! 

ahora que me la quedo!!!! voy a ver si llego a los 500.000 km

saludos

A una Amarok de acá le hicieron el motor 3 veces, y le sigue consumiendo aceite. "Lentos" eran los de antes, los de ahora son totalmente otra cosa.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3167
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Murio la alarma luces de encendidas....   Miér Mayo 21, 2014 9:10 pm

si... claro... solo me referia a los motores de las nuestras!!! 

las triton andan tranquilamente a 140????
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1982
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: Murio la alarma luces de encendidas....   Jue Mayo 22, 2014 12:12 am

y mas tambien, mientras los radiadores esten limpios, andan a la velocidad q les pidas.

180 dice de maxima el manual de la nueva GLS...

saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3167
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Murio la alarma luces de encendidas....   Jue Mayo 22, 2014 7:30 am

que lindo!!! no  es que me guste la velocidad!!! sino que hay rutas y momentos que ameritan un 140!!! saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
fahe
Junior
Junior
avatar

Cantidad de envíos : 111
Miembro desde : 01/07/2012
Edad : 42
Localización : guadalajara,mexico

MensajeTema: Re: Murio la alarma luces de encendidas....   Sáb Mayo 24, 2014 4:02 am

Saludos un poco desviados del tema, pero sale el orgullo por las mitsu.

Comprende a la chata, se puso celosa de tu sra, jaja , ademas no es culpa de la camioneta haber dejado las luces encendidas.

yo me voy mas por lo del switch de la puerta, una limpiadita a los arneces, poste flojo de la bateria,

un saludo
Volver arriba Ir abajo
 
Murio la alarma luces de encendidas....
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» Circuito luces auxiliares con relay
» Luces de testigo en tablero
» Luces activadas por 30 segundos
» Se murio mi moto! AYUDAAA!!
» No tengo luces de posición.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3167)
 
Christian Río Negro (3143)
 
Daniel (3087)
 
La GloriA (2252)
 
GE (2207)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)