Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» L200 ‘99 Cuesta que arranque en caliente
Hoy a las 9:03 pm por charlymaik

» Problema con la lus de estacionamiento
Hoy a las 1:41 pm por fabiancf

» Tren delantero
Vie Ene 18, 2019 5:26 pm por quegley

» Consulta sobre Malacate
Vie Ene 18, 2019 5:38 am por raul1966

» Me presento
Jue Ene 17, 2019 9:48 pm por juanpanthro

» presentacion
Jue Ene 17, 2019 9:47 pm por juanpanthro

» crujidos en el timon
Jue Ene 17, 2019 4:46 pm por icarus

» Vuelta por San Blas
Jue Ene 17, 2019 11:52 am por Christian Río Negro

» Bumper L200
Jue Ene 17, 2019 5:30 am por Mitsu3420

» Hidraulica el Jaonesa
Mar Ene 15, 2019 10:21 am por Luiggi

» Bloqueo de Diferencial
Mar Ene 15, 2019 9:35 am por Christian Río Negro

» ATENCIÓN IMPORTANTE!! DEPURACIÓN DE LA BASE DE DATOS DEL FORO.
Dom Ene 13, 2019 6:21 pm por josehermilla

» Respuestos de motor 4d56
Dom Ene 13, 2019 4:35 pm por Christian Río Negro

» Mitsubishi l200 did 2.5 opiniones
Sáb Ene 12, 2019 3:37 pm por Mauro to

» Me presento
Sáb Ene 12, 2019 10:59 am por Christian Río Negro

» Buen dia señores Club L200.
Sáb Ene 12, 2019 10:55 am por Christian Río Negro

» Inyectores
Vie Ene 11, 2019 9:06 am por josehermilla

» sigo con mi locura
Vie Ene 11, 2019 8:23 am por Christian Río Negro

» Diagramas eléctricos
Vie Ene 11, 2019 8:16 am por Christian Río Negro

» ROMPI CORREA DE DISTRIBUCION
Miér Ene 09, 2019 3:44 pm por asenciod

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Sensor aceleración ???

Ir abajo 
AutorMensaje
Techman
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 08/01/2016
Edad : 40
Localización : Valparaíso. Chile

MensajeTema: Sensor aceleración ???   Dom Sep 02, 2018 12:17 pm

Estimados contertulios .. había estado desaparecido del foro durante algún tiempo .. junto con saludarlos quiero tratar de aclarar una duda .. resulta que tengo una L200 Katana 4x4 del 2008 y siempre me di cuenta que al detener el motor hacia un ruido bastante característico en el motor, era una especie de “tic,tac,tic,tac”... lo hacía unas 6 veces .. era bastante normal, al parecer y dentro de mi ignorancia pensé que era la EGR o algo así .. pues bien, hace algún tiempo que ya no hace ese ruido al detener en motor y francamente no me había percatado de ello hasta hace unos días atrás .. no sé bien en realidad hace cuanto que ya no lo hace pero si tengo muy claro que lo hacía desde que la compre el 2008 .. no sé si hay algo que ya no está funcionando o qué pasa ... por otro lado me pasa que al acelerar en cualquier calle o carretera cuando alcanza las 2200 rpm aproximadamente se siente una especie de sonsonete en el motor como tirones constantes pero leves aunque un par de veces han sido muy evidentes sobre todo en subidas pronunciadas manteniendo esas rpm .... no sé si ambas situaciones están relacionadas, pero tiendo a pensar que puede ser en sensor del cuerpo de aceleración que me esta dando ese problema.. cabe señalar que la lleve a scanner y no arrojó falla alguna, tampoco hay humo ni nada que haga sospechar una falla ... pero como la tengo desde hace años y la cuido me gustaría saber que está pasando antes que se vuelva más grave ... y cómo señale me llaman profundamente la atención ambos síntomas ... agradeceré enormemente sus opiniones ...
saludos ....
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3491
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: Sensor aceleración ???   Lun Sep 03, 2018 7:28 pm

Copio lo que respondí en el otro post.

En mi camioneta (2011) escucho ese tic tac..... a veces, es mas, creo que ya no lo escucho más ahora que mencionas.
Pienso que es algunos de los actuadores que funcionan con vacío, por eso cuando paras el motor vuelven a la posición "original".... en realidad no le di mas importancia. (o el ABS) (retorno de combustible)....

Actuadores digo el acople del dif delantero, EGR, cuerpo aceleracion, servo, comando calefaccion y seguro me olvido de alguno...
Volver arriba Ir abajo
 
Sensor aceleración ???
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Montaje del sensor de pedaleo PAS
» Sensor de "par" o "torque-sensor", ¿existe?
» Hacer acelerador con el sensor de par
» Disco sensor de pedaleo (PAS)
» Qué sensor hall puedo usar en el puño del acelerador

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3491)
 
Daniel (3306)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2137)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)