Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Correa de Distribución
Ayer a las 5:00 pm por pato_medina

» PRESENTACION
Ayer a las 11:42 am por Daniel

» Presentación
Dom Oct 21, 2018 6:04 pm por juanpanthro

» Me presento
Sáb Oct 20, 2018 3:31 pm por Christian Río Negro

» Mitsu en Corona del Inca
Vie Oct 19, 2018 9:58 am por luis1970

» Viaje por la Patagonia Argentina y Chilena
Jue Oct 18, 2018 4:01 pm por Daniel

» 6 patitos.....en línea (estos sí)
Miér Oct 17, 2018 4:39 pm por Christian Río Negro

»  Stereo no suena en modo radio
Miér Oct 17, 2018 1:54 pm por Christian Río Negro

» Nuevomiembro
Miér Oct 17, 2018 1:38 pm por Christian Río Negro

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Mar Oct 16, 2018 7:32 pm por luis1970

» Reaparicion
Mar Oct 16, 2018 1:50 am por juanpanthro

» presentación
Lun Oct 15, 2018 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Lun Oct 15, 2018 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Lun Oct 15, 2018 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con embrague

Ir abajo 
AutorMensaje
nicocalakmul
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 18/01/2017
Edad : 33
Localización : mexico

MensajeTema: Problema con embrague   Lun Mayo 22, 2017 9:57 pm

Hola estimados, muy buenas noches. mi nombre es Nicolas y tengo una L200 2012 4x4. 

Hace un mes aproximadamente baje la caja de cambios para cambio de cremallera y balero piloto ya que hacía ruido. 
El problema apareció cuando la armaron otra vez.. El pedal se pone con el paso del tiempo. Es decir por las mañanas suave, pero en cuanto lo acciono 4 o 5 veces se empieza a poner duro. Aún puedo circular pero es incomodo tener q hacer fuerza para poder meter los cambios.

He bajado la caja de cambios otra vez para ver si había algo mal, pero no hemos encontrado nada. La bomba funciona bien, los platos se ven en buenas condiciones.. Ya no se que pueda ser.. Alguien tiene alguna idea? o el manual en español de despiece del clutch?

Saludos y que estén bien!!

Nico
Volver arriba Ir abajo
 
Problema con embrague
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MANUALES TÉCNICOS, TUTORIALES Y DESCARGAS VARIAS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3433)
 
Daniel (3287)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2108)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)